Login
en

Sprog

  • en
  • de
  • fr
  • es
  • br
  • ru
  • jp
  • kr

Maskinoversættelse

  • bg
  • cs
  • dk
  • gr
  • hu
  • il
  • it
  • pl
  • se
  • tr

Ruby opdateringer

Ruby er en forudsætning for at køre Easy Redmine. Det er et vedligeholdt og kontinuerligt opdateret programmeringssprog. Hvilket betyder, at du en gang imellem skal opdatere din Ruby for at kunne bruge nye versioner af Easy Redmine. Opdatering Ruby har konsekvenser, hvorfor vi præsenterer nogle retningslinjer, så du ikke glemmer nogen relateret ændring i dine konfigurationer.

Detaljerede instruktioner om, hvordan du opgraderer Ruby er tilgængelige i Videnbase.

Prøv Easy Redmine i en 30-dages gratis prøveperiode

Fuldt udstyret, SSL-beskyttet, Daglige sikkerhedskopier, i din Geo