Login
en

Sprog

  • en
  • de
  • fr
  • es
  • br
  • ru
  • jp
  • kr

Maskinoversættelse

  • bg
  • cs
  • dk
  • gr
  • hu
  • il
  • it
  • pl
  • se
  • tr

Redmine 2.6.3 understøttes

Dato:3 / 22 / 2015
Længde:1 minutter
Del:

Easy Redmine version 5.5 kører nu Redmine 2.6.3. Det er den nødvendige version for at installere Easy Redmine.

På grund af ustabilitet i Redmine 3 udsættes støtten til denne version, indtil alle afhængigheder og fejl er afviklet. Tak for at være tålmodig!

Prøv Easy Redmine i en 30-dages gratis prøveperiode

Fuldt udstyret, SSL-beskyttet, Daglige sikkerhedskopier, i din Geo